MUNDO CRUZE
Bienvenido a MUNDOCRUZE en este foro no es necesario registrarse pero si lo haces por favor pasa por el apartado de presentaciones un saludo y disfruta de esta gran comunidad

MUNDO CRUZE

info@mundocruze.com y admin@mundocruze.com
 
ÍndicePortalCalendarioGaleríaFAQBuscarMiembrosGrupos de UsuariosRegistrarseConectarse
Bienvenidos a WWW.MUNDOCRUZE.COM
DESCARGATE LA APP DE ANDROID
Últimos temas
» cambio de focos interiores chevrolet cruze
por nicolu1234 Hoy a las 7:56 am

» FAROS OJO DE ANGEL EN ESPAÑA
por COSTINIEVES Ayer a las 5:52 pm

» RUIDOS EN EL TREN DELANTERO
por Invitado Miér Oct 29, 2014 6:02 am

» FILTRO DE PARTICULAS DIESEL
por cruZeta Mar Oct 28, 2014 11:16 pm

» Fallo a ralentí
por Asteb Dom Oct 26, 2014 10:43 pm

» Vendo Llantas + neumáticos 17" LTZ
por Rasec_LTZ Sáb Oct 25, 2014 11:19 pm

» Ruido al frenar en marcha atrás
por Invitado Vie Oct 24, 2014 4:58 pm

» consulta plan chevrolet
por franco.gomez Jue Oct 23, 2014 9:55 pm

» Un cruzero mas
por Dark_Seto Jue Oct 23, 2014 7:00 pm

TWITTEA
Compañeros
Crear foro Crear foro Crear foro Crear foro
APOYANOS CON TU FIRMA
NO A LOS 110
ANUNCIATE
USUARIOS EN LINEA
Publicar nuevo tema   Responder al temaComparte | 
 

 Fallo del sensor de temperatura exterior

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
JRM



Mensajes: 15
Puntos: 1768
Reputación: 1
Fecha de inscripción: 15/01/2010
Edad: 53
Localización: madrid

MensajeTema: Fallo del sensor de temperatura exterior    Miér Jul 21, 2010 7:37 pm

Buenas,

Quisiera saber si a alguien más tiene el mismo problema que yo, mi problema es el siguiente:
El sensor de temperatura exterior no marca correctamente, cuando saco el coche por la mañanas del garaje la temperatura baja correctamente tras estar aparcado durante ocho horas en la calle, la temperatura que marca es correcta y ha aumentado cuamdo vuelvo a aparcarlo en el garaje la temperatura baja lo vuelvo a sacar y ya la temperatura no sube
Volver arriba Ir abajo
Ver perfil de usuario
releso



Mensajes: 62
Puntos: 1829
Reputación: 3
Fecha de inscripción: 04/01/2010
Edad: 44
Localización: L´Escala, Girona

MensajeTema: Re: Fallo del sensor de temperatura exterior    Miér Jul 21, 2010 9:15 pm

ten encuenta que la temperatura la lee cada tres minutos aprox. no es inmediata
Volver arriba Ir abajo
Ver perfil de usuario
avalonn
Moderador
Moderador


Mensajes: 574
Puntos: 2412
Reputación: 16
Fecha de inscripción: 19/03/2010
Localización: Barcelona

MensajeTema: Re: Fallo del sensor de temperatura exterior    Jue Jul 22, 2010 2:33 am

Volver arriba Ir abajo
Ver perfil de usuario
JRM



Mensajes: 15
Puntos: 1768
Reputación: 1
Fecha de inscripción: 15/01/2010
Edad: 53
Localización: madrid

MensajeTema: fallo del sensor de temperatura exterior    Jue Jul 22, 2010 7:57 pm

no solo no cambia transcurrido tres minutos ni 10 ni 15 ni 20 yo creo que algo falla no es normal que tarde tanto en subir la temperatura esperare ala revision para comunicarlo
Volver arriba Ir abajo
Ver perfil de usuario
manchas



Mensajes: 16
Puntos: 1226
Reputación: 1
Fecha de inscripción: 23/07/2011

MensajeTema: Re: Fallo del sensor de temperatura exterior    Lun Oct 10, 2011 6:00 pm

Hola ,siguiendo con el tema , mi cruze 1,6 124Cv y viendo vuestros casos entiendo que esperabais alguna actualizacion de software, pues el mio tiene 3 meses y tiene el mismo fallo no sube la temperatura de hecho hoy estaremos cerca de 25 y marca 13. Han solucionado algun caso .

Un saludo
Volver arriba Ir abajo
Ver perfil de usuario
JRM



Mensajes: 15
Puntos: 1768
Reputación: 1
Fecha de inscripción: 15/01/2010
Edad: 53
Localización: madrid

MensajeTema: Re: Fallo del sensor de temperatura exterior    Lun Oct 10, 2011 6:51 pm

hola manchas a dia de hoy no han solucionado el problema y no creo que sea cuestion software sino mas bien sea del sensor de temperatura exterior.

gracias
Volver arriba Ir abajo
Ver perfil de usuario
Fabián Páramo



Mensajes: 3
Puntos: 333
Reputación: 0
Fecha de inscripción: 05/12/2013

MensajeTema: Re: Fallo del sensor de temperatura exterior    Jue Dic 05, 2013 7:12 am

Hola que tal he leído, analizado e investigado sobre esta situación; les relato que tengo un Cruze 2010 y lleve mi vehículo al concesionario para que le aplicará el servicio por 60000km y a los 3 días de que me lo entregaron pude observar que no me desplegaba la lectura de la temperatura exterior en el display, y se me ocurrió meterme a la sección de configuraciones y ponerlo en modo de configuración original y pude observar que ya me desplegaba la lectura de la temperatura pero me daba una temperatura de -40C o lo que era ilógico ! A lo que investigue y supe el el sensor se encuentra en la base del faro de neblina del lado izquierdo; lo desconecte y pude detectar que el conector y el sensor se encontraban súper mojados y llenos de una especie de aceite o lubricante! A lo que quiero deducir que fue parte del servicio que le efectuaron en la consesionaria ya que le realizaron lavado de carrocería y de motor! Y de ahí es seguro que me dejaron con humedad el sensor! Ahora veo que a varios les indica la misma lectura de -40C esto debe ser ya que la resistencia del sensor se va a su punto mínimo de sensibilidad ya que se encuentra en corto o puede que se eleve a una temperatura incongruente ya que como se encuentra en falso o en corto eléctrico, se dispara a sus rangos infinitos de su tolerancia! Les recomiendo que si tienen fallas con su sensor lo ideal sería darle una buena limpieza a los pones del sensor y al conector del sensor con alcohol isopropilici y dejarlo secar unas horas y conectarlo nuevamente; sería interesante descubrir a que rango de ohms trabaja ese sensor para así poder tomar su lectura con un multimetro u ohmetro y así poder saber si esta dentro de su rango de funcionamiento. Ya que en la agencia o concesionaria nos dicen cosas que no son ciertas con tal de sacar dinero! Yo soy mecánico de aviación especializado en electrónica; por eso tengo conocimiento en cuanto a sensores.
Volver arriba Ir abajo
Ver perfil de usuario
Xo
Invitado



MensajeTema: Re: Fallo del sensor de temperatura exterior    Mar Dic 10, 2013 2:11 pm

Por lo que veo la solución del termómetro de exterior puede no ser una actualización del software. Los fallos que me da el termómetro de exterior de mi coche ocurren en verano, curiosamente no ocurren en invierno... con temperaturas bajas parece que el termómetro las marca bien y que varia la temperatura de manera rápida y coherente. 

El problema supongo que volverá a surgir cuando llegue el verano y las altas temperaturas. Cuando tenga problemas intentaré desconectar y limpiar el sensor como decís alguno, a ver que pasa. Si no se soluciona compraré y colocare un sistema nuevo y listo. santa 

saludos.
Volver arriba Ir abajo
 

Fallo del sensor de temperatura exterior

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:Puedes responder a temas en este foro.
MUNDO CRUZE ::  :: -
Publicar nuevo tema   Responder al tema